Problema Consolle Vp2

Problema Consolle Vp2
Articolo
Messaggio Problema Consolle Vp2 
 
Si è verificato un fatto per me inspiegabile.
Stamane ho controllato i dati sulla consolle della mia VP2 .Tutto ok.
Dato che al momento la stazione di T aggiuntiva non è attiva ,sul display relativo comparivano i trattini e fin qui ok.
Ho collegato la consolle al pc per scaricare i dati di WL e improvvisamente al posto dei trattini è comparso il valore di
15,6 ° ,vaore che persiste tuttora e compare ovviamente anche su WL.Se passo a temp. interna ,compare il valore di quest'ultima e se torno su temp 2 ricompare 15,6.

Che può essere successo?



 
 il versiliese [ Mar 15 Mag, 2018 22:43 ]


Problema Consolle Vp2
Commenti
Messaggio Re: Problema Consolle Vp2 
 
il versiliese ha scritto: [Visualizza Messaggio]
Si è verificato un fatto per me inspiegabile.
Stamane ho controllato i dati sulla consolle della mia VP2 .Tutto ok.
Dato che al momento la stazione di T aggiuntiva non è attiva ,sul display relativo comparivano i trattini e fin qui ok.
Ho collegato la consolle al pc per scaricare i dati di WL e improvvisamente al posto dei trattini è comparso il valore di
15,6 ° ,vaore che persiste tuttora e compare ovviamente anche su WL.Se passo a temp. interna ,compare il valore di quest'ultima e se torno su temp 2 ricompare 15,6.

Che può essere successo?


Onestamente non capisco, se la sonda è scollegata non deve segnare nulla, inoltre mi pare di ricordare, ma forse sbaglio, che la temperatura aggiuntiva ha passi di 0,5° e quindi non dovrebbe segnare 15,6 ma 15,5 o 16
hai provato a rifare la procedura di setup sulla consolle?

aggiornaci
grazie



 
 green63 [ Mer 16 Mag, 2018 09:01 ]
Messaggio Re: Problema Consolle Vp2 
 
Ieri ho rimesso in funzione provvisoriamente la stazione di temp .aggiuntiva ,ma il dato di 15,6 persisteva, cosi ho fatto il set up ed il dato di 15,6 è scomparso,però è scomparsa anche la station 2 ,ne al momento ,pur seguendo la procedura ,la consolle riesce a trovarla pur essendo in  modalità set up la configurazione della station 2 aggiuntiva ovviamente su on ,Proverò a sostituire la batteria della stazione aggiuntiva poi,vedrò.
Non vorrei che la consolle risentisse dell'età    



 
 il versiliese [ Gio 17 Mag, 2018 11:31 ]
Messaggio Re: Problema Consolle Vp2 
 
Ho cambiato la batteria della stazione di temp. aggiuntiva e tutto si è risolto.
l'ISS ha trovato subito la stazione .Resta da capire il perchè della comparsa di quel 15,6 sulla consolle ,con sonda di temperatura non connessa e con batteria della stazione aggiuntiva scarica.Ma non lo capiremo mai   



 
 il versiliese [ Ven 18 Mag, 2018 19:38 ]
Mostra prima i messaggi di:    
NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Pagina 1 di 1
 
 

Online in questo argomento: 0 Registrati, 0 Nascosti e 1 Ospite
Utenti Registrati: Nessuno