Salvataggio Dati Delle Consolle La Crosse


Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
andrea75 ha scritto: [Visualizza Messaggio]
Hai provato a resettare tutto (a togliere quindi corrente e batterie per qualche minuto) e poi a farla ripartire?


Ciao Andrea! non ho ancora provato! ci proverò stasera!
E' possibile che quegli sbalzi di corrente (andata via e tornata tipo 3-4 volte nel giro di due minuti) abbiano arrecato un danno irreparabile? gli altri dati sono tutti a posto!

Intanto grazie per la risposta!! :oops:

Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
jack84 ha scritto: [Visualizza Messaggio]
andrea75 ha scritto: [Visualizza Messaggio]
Hai provato a resettare tutto (a togliere quindi corrente e batterie per qualche minuto) e poi a farla ripartire?


Ciao Andrea! non ho ancora provato! ci proverò stasera!
E' possibile che quegli sbalzi di corrente (andata via e tornata tipo 3-4 volte nel giro di due minuti) abbiano arrecato un danno irreparabile? gli altri dati sono tutti a posto!

Intanto grazie per la risposta!! :oops:


Ciao jack84
Quegli sbalzi di corrente potrebbero aver rovinato qualche circuito all'interno della centralina, ma speriamo di no ! :wall:
Poi prova a fare come ti ha detto Andrea75 e resetta tutto. Può darsi che qualcosa cambi.
Ciao :bye:

Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
jack84 ha scritto: [Visualizza Messaggio]
andrea75 ha scritto: [Visualizza Messaggio]
Hai provato a resettare tutto (a togliere quindi corrente e batterie per qualche minuto) e poi a farla ripartire?


Ciao Andrea! non ho ancora provato! ci proverò stasera!
E' possibile che quegli sbalzi di corrente (andata via e tornata tipo 3-4 volte nel giro di due minuti) abbiano arrecato un danno irreparabile? gli altri dati sono tutti a posto!

Intanto grazie per la risposta!! :oops:


Se il reset della consolle non produrrà effetti positivi temo di sì... :urted: Ma ti auguro di poter rimediare con il reset e il ripristino dei valori di fabbrica. Spesso funziona....

Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
Ho tolto corrente alla base per circa 5 minuti e finalmente tutto è tornato alla normalità! grazie del consiglio! :inchino:

Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
jack84 ha scritto: [Visualizza Messaggio]
Ho tolto corrente alla base per circa 5 minuti e finalmente tutto è tornato alla normalità! grazie del consiglio! :inchino:


Ottimo!!!! Sono contento!! :ok: Alla fine è sempre la soluzione più rapida ed efficiente! ;)

Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Tutto risolto da un paio di settimane. Erano le pile, come giustamente suggerivate. Sostituendole è tornato il segnale (premendo anche il tasto "plus"). Il probelma è soltanto uno ora, cioè che l'anemometro capta la direzione del vento (ad esempio nord) ma non l'intensità (segna sempre 0.0 km/h... e non le linee "--.-"! Dà proprio vento assente). Come posso ovviare?

Profilo PM  
Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
Dic96 ha scritto: [Visualizza Messaggio]
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Tutto risolto da un paio di settimane. Erano le pile, come giustamente suggerivate. Sostituendole è tornato il segnale (premendo anche il tasto "plus"). Il probelma è soltanto uno ora, cioè che l'anemometro capta la direzione del vento (ad esempio nord) ma non l'intensità (segna sempre 0.0 km/h... e non le linee "--.-"! Dà proprio vento assente). Come posso ovviare?


Questa è strana... hai provato a pulire i contatti del plug dell'anemometro che si collega alla consolle?

Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
Dic96 ha scritto: [Visualizza Messaggio]
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Tutto risolto da un paio di settimane. Erano le pile, come giustamente suggerivate. Sostituendole è tornato il segnale (premendo anche il tasto "plus"). Il probelma è soltanto uno ora, cioè che l'anemometro capta la direzione del vento (ad esempio nord) ma non l'intensità (segna sempre 0.0 km/h... e non le linee "--.-"! Dà proprio vento assente). Come posso ovviare?


Non te lo vorrei dire, ma, quando succede così l'anemometro è andato. :wall:
Se è in garanzia fattelo sostituire altrimenti acquistalo uno nuovo.
Ciao :bye:

Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Buonasera, per la seconda volta sto riscontrando il problema sopracitato. Ovvero non ho segnale. L'altra volta per risolverlo fu sufficiente cambiare le pile (avevano quasi due anni)... adesso ci riprovo ma mi pare molto strano perché quelle attuali sono quasi nuove (un po' vecchie solo quelle della consolle).
È possibile che le Enerzinger si scaricano subito? Quelle durate quasi due anni erano Duracell.

Profilo PM  
Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
Dic96 ha scritto: [Visualizza Messaggio]
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Buonasera, per la seconda volta sto riscontrando il problema sopracitato. Ovvero non ho segnale. L'altra volta per risolverlo fu sufficiente cambiare le pile (avevano quasi due anni)... adesso ci riprovo ma mi pare molto strano perché quelle attuali sono quasi nuove (un po' vecchie solo quelle della consolle).
È possibile che le Enerzinger si scaricano subito? Quelle durate quasi due anni erano Duracell.


In basso a destra della schermata di Heavy Weather gli indicatori come sono?
Per quanto riguarda le pile negli ultimi 6 anni ho usato sia quelle La Crosse che le Duracell e mi sono durate entrambe più di tre anni.

Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
Prova a cambiare le pile di nuovo..... :lol:
A quanto hai distanti i sensori fra loro ?

Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
Cyborg ha scritto: [Visualizza Messaggio]
Dic96 ha scritto: [Visualizza Messaggio]
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Buonasera, per la seconda volta sto riscontrando il problema sopracitato. Ovvero non ho segnale. L'altra volta per risolverlo fu sufficiente cambiare le pile (avevano quasi due anni)... adesso ci riprovo ma mi pare molto strano perché quelle attuali sono quasi nuove (un po' vecchie solo quelle della consolle).
È possibile che le Enerzinger si scaricano subito? Quelle durate quasi due anni erano Duracell.


In basso a destra della schermata di Heavy Weather gli indicatori come sono?
Per quanto riguarda le pile negli ultimi 6 anni ho usato sia quelle La Crosse che le Duracell e mi sono durate entrambe più di tre anni.


Sinceramente Heavy Weather lo installai, all'inizio, ma non l'ho più aperto. Dovrebbe comunque trasmettere i dati in un portatile spento, mai più acceso. :mrgreen:

Profilo PM  
Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
lellolaika ha scritto: [Visualizza Messaggio]
Prova a cambiare le pile di nuovo..... :lol:
A quanto hai distanti i sensori fra loro ?


La distanza non credo sia un problema, visto che con le pile Duracell andai avanti per due anni senza mai, e dico mai, riscontrare problemi di ricezione.
Comunque si parla di pochissimi metri, direi 5-6!

Mi soffermerei sulle pile a questo punto. Quelle della consolle sono quasi scariche, la batteria segnala che è rimasta soltanto una tacchetta. Magari è questo il problema, o più probabilmente che quelle esterne, non so per quale motivo (sono nuove ripeto), non funzionano più.
Ipotizzo...

Altra ipotesi: quando misi le pile nuove all'esterno, non feci altrettanto con la consolle, dove una rimase vecchia (quindi scarica) e rinnovai soltanto le altre due.

Ultima modifica di Dic96 il Gio 13 Giu, 2013 12:29, modificato 3 volte in totale
Profilo PM  
Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
Prova ad alimentare la consolle a corrente, e non con le batterie, così ti togli il dubbio. ;)

Titolo: Re: Salvataggio Dati Delle Consolle La Crosse
andrea75 ha scritto: [Visualizza Messaggio]
Prova ad alimentare la consolle a corrente, e non con le batterie, così ti togli il dubbio. ;)


Proverò, ma c'è bisogno di portare giù i fili dal tetto? O ti riferisci soltanto alla consolle? Intanto ho comprato delle Duracell nuove.
Grazie a tutti per la solita e tempestiva disponibilità.

Ultima modifica di Dic96 il Gio 13 Giu, 2013 13:08, modificato 1 volta in totale
Profilo PM  

Pagina 2 di 3


  
Non puoi inserire nuovi Argomenti
Non puoi rispondere ai Messaggi
Non puoi modificare i tuoi Messaggi
Non puoi cancellare i tuoi Messaggi
Non puoi votare nei Sondaggi
Non puoi allegare files
Puoi scaricare gli allegati
Non puoi inserire eventi calendario

   

Questa visualizzazione "Lo-Fi" è semplificata. Per avere la versione completa di formattazioni ed immagini clicca su questo link.

Powered by Icy Phoenix based on phpBB
Design by DiDiDaDo

Tempo Generazione: 0.1838s (PHP: -60% SQL: 160%)
SQL queries: 17 - Debug On - GZIP Abilitato