Poranese457 ha scritto: [Visualizza Messaggio]
Ottimo lavoro!!!!!! :inchino: :inchino: :inchino: :inchino:

Ma sta al sole si quel coso????

Perchè mi pare abbastanza coperto dalle piante....... :bye: :bye: :bye:


Purtroppo nei mesi invernali, quando il sole è più basso sull'orizzonte un enorme pino, copre per alcune ore il sole. in estate invece il sole c'è 24h.

Citazione:
Mi raccomando anche per il pluvio... che non abbia ostacoli laterali, oltre che superiori... pena evidenti sottostime della pioggia.


Il pluvio da un lato ha una transenna in legno con una rete a maglie molto larghe, non credo ostacoli molto la pioggia. Comunque ho intenzione di affiancare un pluvio "manuale" per verificare eventuali sottostime.

Citazione:
Cmq complimenti Fabrizio! Sei arrivato qui 2 settimane fa senza saper nulla distazioni meteo, e ti ritrovi in appena 15 giorni con tutto quanto operativo, sito web e schermo autocostruito compresi. Davvero lodevole... questa si chiama passione, bravo!


Grazie, ma gran parte del lavoro lo avete fatto voi. In primis il forum è stato quello che, scorrendo e rileggendo gli innumerevoli post, mi ha fatto appassionare a questo mondo. Poi i vostri consigli, le spiegazioni, i vari post sulle autocostruzioni hanno fatto il resto.

Citazione:
Toglimi una curiosità! che lunghezza hanno i distanziatori tra un piatto e l'altro? e il tubo centrale l'hai lasciato integro o no?

I distanziatori hanno tutti una lunghezza di 3 cm, e il tubo centrale ha una serie innumerevole di fori poco sopra il sensore, lungo la sua circonferenza. ho fatto una prova con l'aciugacapelli(con aria fredda), prima di montare il sensore e nel tubo centrale arrivava abbastanza aria da tutte le direzioni.


Ho collegato la stazione con la porta COM, devo ancora mettere a terra il case del PC. Ho ancora qualche problema di connessione ai sensori, perdo qualche ora e saltuariamente ho valori sballati.