Problema Meteobridge


Titolo: Problema Meteobridge
Buongiorno, qualche giorno fa ho collegato la mia stazione meteo (PCE) a Meteobridge. Ho notato che, quasi tutti i giorni, mi da un problema: mi segna precipitazioni mai avvenute in Meteobridge, mentre sulla stazione non rileva niente (giustamente).
Ho già contattato il gentilissimo Daniele Bordon di Elledishop ma volevo sapere se a qualcuno di voi è successa la solita cosa e come ha eventualmente risolto il problema.
Grazie

Titolo: Re: Problema Meteobridge
Trattasi ahimé di dati cosiddetti "fantasma", figli di interferenze o di segnale o nel collegamento fra stazione e apparecchiatura collegata, che sia un PC o appunto un dispositivo come il tuo. Purtroppo non conosco abbastanza a fondo il Meteobridge... di solito ci sono dai range da impostare per evitare al software di registrare appunto valori che escano dai range preimpostati, ma non so se sul Meteobridge c'è questa possibilità o meno.

Titolo: Re: Problema Meteobridge
Ciao Andrea, mi sembra di sì ma non ne sono sicuro... se hai tempo dagli un’occhiata te... ;)


Pagina 1 di 1


  
Non puoi inserire nuovi Argomenti
Non puoi rispondere ai Messaggi
Non puoi modificare i tuoi Messaggi
Non puoi cancellare i tuoi Messaggi
Non puoi votare nei Sondaggi
Non puoi allegare files
Puoi scaricare gli allegati
Non puoi inserire eventi calendario

   

Questa visualizzazione "Lo-Fi" è semplificata. Per avere la versione completa di formattazioni ed immagini clicca su questo link.

Powered by Icy Phoenix based on phpBB
Design by DiDiDaDo

Tempo Generazione: 0.1393s (PHP: -64% SQL: 164%)
SQL queries: 15 - Debug On - GZIP Abilitato