Problema Con Cumulus


Titolo: Problema Con Cumulus
salve a tutti,sono nuovo del forum,è da un pò di anni che possiedo un stazione meteo la cross sw2300,da circa 15 giorni ho voluto regalarmene una nuova e ho preso la pce-fws 20 e fin qua tutto ok.
Ho deciso di mettere i dati online e ho creato un sito su altervista e non sapendo un gran che per fortuna ci son riuscito,il problema è che con cumulus non riesco a tradurre le pervisioni e le fasi della luna.
ho già sustituito il file sring.ini con quello già tradotto ma quando vado a riaprire cumulus restano in inglese.
qualcuno mi può aiutare,grazie in anticipo :bye:

Profilo PM  
Titolo: Re: Problema Con Cumulus
Ciao! ;)

Ma la traduzione non ti compare nel programma o nel sito?

P.S.: hai pensato di metterla anche nella nostra rete la stazione? :)

Titolo: Re: Problema Con Cumulus
ciao,Andrea, si nel programma cumulus nel file string.ini che mi dice di tradurre o di editare lo vedo in italiano,bo non so dove sbaglio.
si avevo pensato di metterla nel vostro sito,ma prima volevo sistemare alcune cose tipo quella traduzione e di costruire o comperare uno schermo solare in sostituzione alla pce,cosa ne dici,mi conviene aspettare o per voi fa lo stesso?
dimenticavo atro problema che ho è che per ora non posso tenerla accesa h24

Ultima modifica di Gigio75 il Sab 30 Nov, 2013 21:07, modificato 1 volta in totale
Profilo PM  

Pagina 1 di 1


  
Non puoi inserire nuovi Argomenti
Non puoi rispondere ai Messaggi
Non puoi modificare i tuoi Messaggi
Non puoi cancellare i tuoi Messaggi
Non puoi votare nei Sondaggi
Non puoi allegare files
Puoi scaricare gli allegati
Non puoi inserire eventi calendario

   

Questa visualizzazione "Lo-Fi" è semplificata. Per avere la versione completa di formattazioni ed immagini clicca su questo link.

Powered by Icy Phoenix based on phpBB
Design by DiDiDaDo

Tempo Generazione: 0.141s (PHP: -58% SQL: 158%)
SQL queries: 16 - Debug On - GZIP Abilitato