Salvataggio Dati Delle Consolle La Crosse

Salvataggio Dati Delle Consolle La Crosse
Articolo
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
andrea75 ha scritto: [Visualizza Messaggio]
Hai provato a resettare tutto (a togliere quindi corrente e batterie per qualche minuto) e poi a farla ripartire?


Ciao Andrea! non ho ancora provato! ci proverò stasera!
E' possibile che quegli sbalzi di corrente (andata via e tornata tipo 3-4 volte nel giro di due minuti) abbiano arrecato un danno irreparabile? gli altri dati sono tutti  a posto!

Intanto grazie per la risposta!!



 
 jack84 [ Mar 18 Dic, 2012 15:20 ]


Salvataggio Dati Delle Consolle La Crosse
Commenti
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
jack84 ha scritto: [Visualizza Messaggio]
andrea75 ha scritto: [Visualizza Messaggio]
Hai provato a resettare tutto (a togliere quindi corrente e batterie per qualche minuto) e poi a farla ripartire?


Ciao Andrea! non ho ancora provato! ci proverò stasera!
E' possibile che quegli sbalzi di corrente (andata via e tornata tipo 3-4 volte nel giro di due minuti) abbiano arrecato un danno irreparabile? gli altri dati sono tutti  a posto!

Intanto grazie per la risposta!!


Ciao jack84
Quegli sbalzi di corrente potrebbero aver rovinato qualche circuito all'interno della centralina, ma speriamo di no !  
Poi prova a fare come ti ha detto Andrea75 e resetta tutto. Può darsi che qualcosa cambi.
Ciao  



 
 lellolaika [ Mar 18 Dic, 2012 15:41 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
jack84 ha scritto: [Visualizza Messaggio]
andrea75 ha scritto: [Visualizza Messaggio]
Hai provato a resettare tutto (a togliere quindi corrente e batterie per qualche minuto) e poi a farla ripartire?


Ciao Andrea! non ho ancora provato! ci proverò stasera!
E' possibile che quegli sbalzi di corrente (andata via e tornata tipo 3-4 volte nel giro di due minuti) abbiano arrecato un danno irreparabile? gli altri dati sono tutti  a posto!

Intanto grazie per la risposta!!


Se il reset della consolle non produrrà effetti positivi temo di sì... Ma ti auguro di poter rimediare con il reset e il ripristino dei valori di fabbrica. Spesso funziona....



 
 andrea75 [ Mar 18 Dic, 2012 15:41 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
Ho tolto corrente alla base per circa 5 minuti e finalmente tutto è tornato alla normalità! grazie del consiglio!  



 
 jack84 [ Mer 19 Dic, 2012 14:47 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
jack84 ha scritto: [Visualizza Messaggio]
Ho tolto corrente alla base per circa 5 minuti e finalmente tutto è tornato alla normalità! grazie del consiglio!  


Ottimo!!!! Sono contento!!   Alla fine è sempre la soluzione più rapida ed efficiente!



 
 andrea75 [ Mer 19 Dic, 2012 15:12 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Tutto risolto da un paio di settimane. Erano le pile, come giustamente suggerivate. Sostituendole è tornato il segnale (premendo anche il tasto "plus"). Il probelma è soltanto uno ora, cioè che l'anemometro capta la direzione del vento (ad esempio nord) ma non l'intensità (segna sempre 0.0 km/h... e non le linee "--.-"! Dà proprio vento assente). Come posso ovviare?



 
 Dic96 [ Dom 20 Gen, 2013 17:50 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
Dic96 ha scritto: [Visualizza Messaggio]
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Tutto risolto da un paio di settimane. Erano le pile, come giustamente suggerivate. Sostituendole è tornato il segnale (premendo anche il tasto "plus"). Il probelma è soltanto uno ora, cioè che l'anemometro capta la direzione del vento (ad esempio nord) ma non l'intensità (segna sempre 0.0 km/h... e non le linee "--.-"! Dà proprio vento assente). Come posso ovviare?


Questa è strana... hai provato a pulire i contatti del plug dell'anemometro che si collega alla consolle?



 
 andrea75 [ Dom 20 Gen, 2013 18:13 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
Dic96 ha scritto: [Visualizza Messaggio]
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Tutto risolto da un paio di settimane. Erano le pile, come giustamente suggerivate. Sostituendole è tornato il segnale (premendo anche il tasto "plus"). Il probelma è soltanto uno ora, cioè che l'anemometro capta la direzione del vento (ad esempio nord) ma non l'intensità (segna sempre 0.0 km/h... e non le linee "--.-"! Dà proprio vento assente). Come posso ovviare?


Non te lo vorrei dire, ma, quando succede così l'anemometro è andato.  
Se è in garanzia fattelo sostituire altrimenti acquistalo uno nuovo.
Ciao  



 
 lellolaika [ Dom 20 Gen, 2013 20:10 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Buonasera, per la seconda volta sto riscontrando il problema sopracitato. Ovvero non ho segnale. L'altra volta per risolverlo fu sufficiente cambiare le pile (avevano quasi due anni)... adesso ci riprovo ma mi pare molto strano perché quelle attuali sono quasi nuove (un po' vecchie solo quelle della consolle).
È possibile che le Enerzinger si scaricano subito? Quelle durate quasi due anni erano Duracell.



 
 Dic96 [ Mer 12 Giu, 2013 17:14 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
Dic96 ha scritto: [Visualizza Messaggio]
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Buonasera, per la seconda volta sto riscontrando il problema sopracitato. Ovvero non ho segnale. L'altra volta per risolverlo fu sufficiente cambiare le pile (avevano quasi due anni)... adesso ci riprovo ma mi pare molto strano perché quelle attuali sono quasi nuove (un po' vecchie solo quelle della consolle).
È possibile che le Enerzinger si scaricano subito? Quelle durate quasi due anni erano Duracell.


In basso a destra della schermata di Heavy Weather gli indicatori come sono?
Per quanto riguarda le pile negli ultimi 6 anni ho usato sia quelle La Crosse che le Duracell e mi sono durate entrambe più di tre anni.



 
 Cyborg [ Mer 12 Giu, 2013 17:56 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
Prova a cambiare le pile di nuovo.....  
A quanto hai distanti i sensori fra loro ?



 
 lellolaika [ Mer 12 Giu, 2013 18:26 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
Cyborg ha scritto: [Visualizza Messaggio]
Dic96 ha scritto: [Visualizza Messaggio]
Dic96 ha scritto: [Visualizza Messaggio]
Ragazzi la mia stazione dopo mesi mesi e mesi di onorata carriera sembra aver perso il segnale. al posto di velocità del vento, temperatura e umidità vedo questo: "---". Mentre pressione, ora e altri dati ci sono. Da cose può dipendere? Fine delle pile esterne?! La consolle in parte funziona quindi le pile interne sono ok...


Buonasera, per la seconda volta sto riscontrando il problema sopracitato. Ovvero non ho segnale. L'altra volta per risolverlo fu sufficiente cambiare le pile (avevano quasi due anni)... adesso ci riprovo ma mi pare molto strano perché quelle attuali sono quasi nuove (un po' vecchie solo quelle della consolle).
È possibile che le Enerzinger si scaricano subito? Quelle durate quasi due anni erano Duracell.


In basso a destra della schermata di Heavy Weather gli indicatori come sono?
Per quanto riguarda le pile negli ultimi 6 anni ho usato sia quelle La Crosse che le Duracell e mi sono durate entrambe più di tre anni.


Sinceramente Heavy Weather lo installai, all'inizio, ma non l'ho più aperto. Dovrebbe comunque trasmettere i dati in un portatile spento, mai più acceso.  



 
 Dic96 [ Gio 13 Giu, 2013 12:21 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
lellolaika ha scritto: [Visualizza Messaggio]
Prova a cambiare le pile di nuovo.....  
A quanto hai distanti i sensori fra loro ?


La distanza non credo sia un problema, visto che con le pile Duracell andai avanti per due anni senza mai, e dico mai, riscontrare problemi di ricezione.
Comunque si parla di pochissimi metri, direi 5-6!

Mi soffermerei sulle pile a questo punto. Quelle della consolle sono quasi scariche, la batteria segnala che è rimasta soltanto una tacchetta. Magari è questo il problema, o più probabilmente che quelle esterne, non so per quale motivo (sono nuove ripeto), non funzionano più.
Ipotizzo...

Altra ipotesi: quando misi le pile nuove all'esterno, non feci altrettanto con la consolle, dove una rimase vecchia (quindi scarica) e rinnovai soltanto le altre due.



 
Ultima modifica di Dic96 il Gio 13 Giu, 2013 12:29, modificato 3 volte in totale 
 Dic96 [ Gio 13 Giu, 2013 12:23 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
Prova ad alimentare la consolle a corrente, e non con le batterie, così ti togli il dubbio.



 
 andrea75 [ Gio 13 Giu, 2013 13:01 ]
Messaggio Re: Salvataggio Dati Delle Consolle La Crosse 
 
andrea75 ha scritto: [Visualizza Messaggio]
Prova ad alimentare la consolle a corrente, e non con le batterie, così ti togli il dubbio.


Proverò, ma c'è bisogno di portare giù i fili dal tetto? O ti riferisci soltanto alla consolle? Intanto ho comprato delle Duracell nuove.
Grazie a tutti per la solita e tempestiva disponibilità.



 
Ultima modifica di Dic96 il Gio 13 Giu, 2013 13:08, modificato 1 volta in totale 
 Dic96 [ Gio 13 Giu, 2013 13:07 ]
Mostra prima i messaggi di:    
NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Pagina 2 di 3
Vai a Precedente  1, 2, 3  Successivo
 

Online in questo argomento: 0 Registrati, 0 Nascosti e 1 Ospite
Utenti Registrati: Nessuno