Problema Con Cumulus Davis Vantage Vue

Problema Con Cumulus Davis Vantage Vue
Articolo
Messaggio Re: Problema Con Cumulus Davis Vantage Vue 
 
Ce l'ho quasi fatta, non si aggiornano solo questi due

 cattura_10



 
 vincenzo96 [ Mar 05 Set, 2017 09:37 ]


Problema Con Cumulus Davis Vantage Vue
Commenti
Messaggio Re: Problema Con Cumulus Davis Vantage Vue 
 
sono 24h che penso che non si aggiornino neanche a me.
Poi invece di visitare il sito con Chrome l'ho visitato con Mozilla.......e i gauges erano aggiornati!

fai la stessa prova anche tu: credo sia abobe flash che da un pò fastidio



 
 pech [ Mer 06 Set, 2017 22:45 ]
Messaggio Re: Problema Con Cumulus Davis Vantage Vue 
 
sono 24h che penso che non si aggiornino neanche a me.
Poi invece di visitare il sito con Chrome l'ho visitato con Mozilla.......e i gauges erano aggiornati!

fai la stessa prova anche tu: credo sia abobe flash che da un pò fastidio



 
 pech [ Mer 06 Set, 2017 23:03 ]
Messaggio Re: Problema Con Cumulus Davis Vantage Vue 
 
pech ha scritto: [Visualizza Messaggio]
sono 24h che penso che non si aggiornino neanche a me.
Poi invece di visitare il sito con Chrome l'ho visitato con Mozilla.......e i gauges erano aggiornati!

fai la stessa prova anche tu: credo sia abobe flash che da un pò fastidio


Attenzione, perché mentre alcune immagini sono in /dbimages/ come questa ad es.:
http://portosangiorgiometeo.altervi.../barometer2.gif

altre sono in /images/ :
http://portosangiorgiometeo.altervista.org/images/windgauge.png

Secondo me c'è qualche incongruenza, perché ad occhio dovrebbero stare nella stessa cartella...  



 
 andrea75 [ Mer 06 Set, 2017 23:34 ]
Messaggio Re: Problema Con Cumulus Davis Vantage Vue 
 
Ho risolto tutto grazie per l'aiuto



 
 vincenzo96 [ Gio 07 Set, 2017 07:49 ]
Messaggio Re: Problema Con Cumulus Davis Vantage Vue 
 
andrea75 ha scritto: [Visualizza Messaggio]
pech ha scritto: [Visualizza Messaggio]
sono 24h che penso che non si aggiornino neanche a me.
Poi invece di visitare il sito con Chrome l'ho visitato con Mozilla.......e i gauges erano aggiornati!

fai la stessa prova anche tu: credo sia abobe flash che da un pò fastidio


Attenzione, perché mentre alcune immagini sono in /dbimages/ come questa ad es.:
http://portosangiorgiometeo.altervi.../barometer2.gif

altre sono in /images/ :
http://portosangiorgiometeo.altervista.org/images/windgauge.png

Secondo me c'è qualche incongruenza, perché ad occhio dovrebbero stare nella stessa cartella...  


si ho fatto delle prove andando quasi a tentativi.
Poi ho pensato che Chrome non è molto amico di adobe flash e ho fatto una prova che pensanvo insensata ed invece era cosi: è Chrome che non fa vedere i 2 gauges aggiornati perchè blocca flash



 
 pech [ Gio 07 Set, 2017 08:02 ]
Mostra prima i messaggi di:    
NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Pagina 5 di 5
Vai a Precedente  1, 2, 3, 4, 5
 

Online in questo argomento: 0 Registrati, 0 Nascosti e 1 Ospite
Utenti Registrati: Nessuno