Pagina 1 di 1
 
 

Messaggio Problema Forum

#1  pubblico Dom 07 Giu, 2009 00:22

Ragazzi ogni tanto non riesco a collegarmi e mi da errore di DNS, è assodato e appurato che non si tratta ne un problema al mio pc ne tanto meno della mia connessione...
Speriamo che riuscite arisolvere presto  

ciao  
 



 
avatar
italia.png pubblico Sesso: Uomo
Novizio
Novizio
 
Utente #: 470
Registrato: 02 Dic 2008

Età: 35
Messaggi: 167
50 Punti

Preferenza Meteo: Indifferente

Stazione Meteo: Nessuna

Località: Torricella S. (Rieti)

  • Torna in cima Vai a fondo pagina
 


Messaggio Re: Problema Forum

#2  andrea75 Dom 07 Giu, 2009 09:16

Guarda Antonio, che il sito quest'ultimo non sia una scheggia è vero. Purtroppo siamo in una fase di attesa per il trasferimento presso un altro servizio di hosting, ma sinceramente l'errore DNS non mi è mai capitato.
Ho fatto delle verifiche di raggiungibilità e di uptime da diversi nodi nel mondo sia ieri sera che stamani, ma senza trovare problemi.

Fammi sapere se capita di nuovo.

Andrea
 




____________
Facebook: lineameteo - Twitter: @lineameteo

big

Stazione meteo di San Mariano (PG)
Dati meteo in tempo reale
http://sanmariano.lineameteo.it
 
avatar
italia.png andrea75 Sesso: Uomo
Andrea
Presidente
Presidente
 
Utente #: 2
Registrato: 31 Mar 2005

Età: 45
Messaggi: 42487
575 Punti

Preferenza Meteo: Freddofilo

Stazione Meteo: LaCrosse WS2300

Località: San Mariano (PG) - 290 mt.

  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Problema Forum

#3  mondosasha Dom 07 Giu, 2009 09:30

pubblico ha scritto: [Visualizza Messaggio]
Ragazzi ogni tanto non riesco a collegarmi e mi da errore di DNS, è assodato e appurato che non si tratta ne un problema al mio pc ne tanto meno della mia connessione...
Speriamo che riuscite arisolvere presto  

ciao  


Prova a mettere dei dns free, perchè sei hai quelli in automatico a volte può dare problemi non solo quì ma in diversi siti  
 




____________
Mia stazione meteo:

www.vissometeo.altervista.org
 
Guru
Guru
 
Utente #: 81
Registrato: 17 Set 2005

Età: 47
Messaggi: 11610
66 Punti

Preferenza Meteo: Freddofilo

Stazione Meteo: LaCrosse WS2300 e Oregon Scientific Generica

Località: Visso (MC)- 608 mt s.l.m.

  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Problema Forum

#4  pubblico Mar 09 Giu, 2009 22:31

mondosasha ha scritto: [Visualizza Messaggio]
pubblico ha scritto: [Visualizza Messaggio]
Ragazzi ogni tanto non riesco a collegarmi e mi da errore di DNS, è assodato e appurato che non si tratta ne un problema al mio pc ne tanto meno della mia connessione...
Speriamo che riuscite arisolvere presto  

ciao  


Prova a mettere dei dns free, perchè sei hai quelli in automatico a volte può dare problemi non solo quì ma in diversi siti  

Nono. DNS sto a posto grazie  

Di certo era un problema di rete del server visto che accadeva solo in alcuni momenti della giornata, ho provato a cambiare il mio suffisso ma il risultato non è cambiato....

Per quanto riguarda ora il problema sembra risolto  
 



 
avatar
italia.png pubblico Sesso: Uomo
Novizio
Novizio
 
Utente #: 470
Registrato: 02 Dic 2008

Età: 35
Messaggi: 167
50 Punti

Preferenza Meteo: Indifferente

Stazione Meteo: Nessuna

Località: Torricella S. (Rieti)

  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Problema Forum

#5  Poranese457 Mer 10 Giu, 2009 08:09

Stamani (dalle 7.45 ad ora) ho avuto anche io problemi di accesso causati dai DNS    
 




____________
small

*** "beh forse con meno apericena e più motoseghe sentireste meno freddo" ***[daredevil, in risposta al clima "godibile" del Giugno 2019]


Facebook: lineameteo
 
Socio Fondatore
Socio Fondatore
 
Utente #: 197
Registrato: 29 Ott 2006

Età: 35
Messaggi: 39113
1199 Punti

Preferenza Meteo: Freddofilo

Stazione Meteo: Davis Vantage Pro2

Località: Porano (TR), 457m slm - Umbria occidentale

  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Problema Forum

#6  Luca_91 Gio 25 Giu, 2009 23:25

Ma voi navigate veloce sul sito?
A me molte volte ci vuole un bel po' di tempo prima che riesca a caricare la pagina..
Comunque non credo sia un problema della mia linea visto che altrove navigo molto veloce.
 




____________
Marta (VT) - 315 metri slm | San Lorenzo Nuovo (VT) - 520 metri slm [area Lago di Bolsena]

Webcam Marta (VT), vista lago di Bolsena

Webcam San Lorenzo Nuovo (VT)
 
avatar
italia.png Luca_91 Sesso: Uomo
Luca
Principiante
Principiante
 
Utente #: 576
Registrato: 09 Giu 2009

Età: 29
Messaggi: 336
50 Punti

Preferenza Meteo: Indifferente

Stazione Meteo: LaCrosse WS2300, Irox Pro-X2 e Oregon Scientific Generica

Località: Marta (VT) - San Lorenzo Nuovo (VT)

  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Problema Forum

#7  andrea75 Gio 25 Giu, 2009 23:51

Personalmente non ho problemi ora. Fino a qualche giorno fa ci potevano stare problemi di velocità, ma ora siamo in un server decimanente più veloce e non ho mai avuto rallentamenti.
Puoi per favore dirmi in quali pagine del sito li noti e darmi in dettaglio il tempo di generazione pagina che compare in basso?
Ovviamente se altri hanno lo stesso problema lo segnalino pure.
La speranza è sempre quella cmq, ovvero che non stiate ancora navigando con Internet Explorer 6... in quel caso c'è poco da fare, il browser non è supportato.
 




____________
Facebook: lineameteo - Twitter: @lineameteo

big

Stazione meteo di San Mariano (PG)
Dati meteo in tempo reale
http://sanmariano.lineameteo.it
 
avatar
italia.png andrea75 Sesso: Uomo
Andrea
Presidente
Presidente
 
Utente #: 2
Registrato: 31 Mar 2005

Età: 45
Messaggi: 42487
575 Punti

Preferenza Meteo: Freddofilo

Stazione Meteo: LaCrosse WS2300

Località: San Mariano (PG) - 290 mt.

  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Problema Forum

#8  Luca_91 Gio 25 Giu, 2009 23:53

andrea75 ha scritto: [Visualizza Messaggio]
Personalmente non ho problemi ora. Fino a qualche giorno fa ci potevano stare problemi di velocità, ma ora siamo in un server decimanente più veloce e non ho mai avuto rallentamenti.
Puoi per favore dirmi in quali pagine del sito li noti e darmi in dettaglio il tempo di generazione pagina che compare in basso?
Ovviamente se altri hanno lo stesso problema lo segnalino pure.
La speranza è sempre quella cmq, ovvero che non stiate ancora navigando con Internet Explorer 6... in quel caso c'è poco da fare, il browser non è supportato.

Scovato quindi il problema.. ho installato IE6 !  
Domani lo aggiorno..
Hai un mio MP.
 




____________
Marta (VT) - 315 metri slm | San Lorenzo Nuovo (VT) - 520 metri slm [area Lago di Bolsena]

Webcam Marta (VT), vista lago di Bolsena

Webcam San Lorenzo Nuovo (VT)
 
avatar
italia.png Luca_91 Sesso: Uomo
Luca
Principiante
Principiante
 
Utente #: 576
Registrato: 09 Giu 2009

Età: 29
Messaggi: 336
50 Punti

Preferenza Meteo: Indifferente

Stazione Meteo: LaCrosse WS2300, Irox Pro-X2 e Oregon Scientific Generica

Località: Marta (VT) - San Lorenzo Nuovo (VT)

  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Problema Forum

#9  andrea75 Ven 26 Giu, 2009 17:27

Luca_91 ha scritto: [Visualizza Messaggio]

Scovato quindi il problema.. ho installato IE6 !  
Domani lo aggiorno..


Ho visto che ora ti connetti con IE8 (non chiedermi come, io so tutto )... va meglio ora?
 




____________
Facebook: lineameteo - Twitter: @lineameteo

big

Stazione meteo di San Mariano (PG)
Dati meteo in tempo reale
http://sanmariano.lineameteo.it
 
avatar
italia.png andrea75 Sesso: Uomo
Andrea
Presidente
Presidente
 
Utente #: 2
Registrato: 31 Mar 2005

Età: 45
Messaggi: 42487
575 Punti

Preferenza Meteo: Freddofilo

Stazione Meteo: LaCrosse WS2300

Località: San Mariano (PG) - 290 mt.

  • Torna in cima Vai a fondo pagina
 

Messaggio Re: Problema Forum

#10  Luca_91 Ven 26 Giu, 2009 19:05

andrea75 ha scritto: [Visualizza Messaggio]
Luca_91 ha scritto: [Visualizza Messaggio]

Scovato quindi il problema.. ho installato IE6 !  
Domani lo aggiorno..


Ho visto che ora ti connetti con IE8 (non chiedermi come, io so tutto )... va meglio ora?

Beh, c'è anche scritto sugli otenti online..
Comunque ieri ero sul fisso, oggi sul portatile con IE8, e va molto bene !
 




____________
Marta (VT) - 315 metri slm | San Lorenzo Nuovo (VT) - 520 metri slm [area Lago di Bolsena]

Webcam Marta (VT), vista lago di Bolsena

Webcam San Lorenzo Nuovo (VT)
 
avatar
italia.png Luca_91 Sesso: Uomo
Luca
Principiante
Principiante
 
Utente #: 576
Registrato: 09 Giu 2009

Età: 29
Messaggi: 336
50 Punti

Preferenza Meteo: Indifferente

Stazione Meteo: LaCrosse WS2300, Irox Pro-X2 e Oregon Scientific Generica

Località: Marta (VT) - San Lorenzo Nuovo (VT)

  • Torna in cima Vai a fondo pagina
 


Pagina 1 di 1
 


NascondiQuesto argomento è stato utile?
Condividi Argomento
Segnala via email Facebook Twitter Windows Live Favorites MySpace del.icio.us Digg SlashDot google.com LinkedIn StumbleUpon Blogmarks Diigo reddit.com Blinklist co.mments.com
technorati.com DIGG ITA linkagogo.com meneame.net netscape.com newsvine.com yahoo.com Fai Informazione Ok Notizie Segnalo Bookmark IT fark.com feedmelinks.com spurl.net
Inserisci un link per questo argomento
URL
BBCode
HTML